LE KIT DE DÉPART, SIMPLE MON CUL.

Bon j’ai enfin recus mon fameux nexus one….je peux vous le dire j’avais de la lumière dans les yeux pis une bonne criss de coulisse de bave sur le bord de la yeule. J’ouvre l’a boite fait tout le foutu tralala d’activation pis de transfert de numéro de telephonne. Ensuite on passe au download d’application faque je me mets en Wi-Fi pour par griller ma limite de data en quelques heures haha…Tout va quand meme assez bien a part quelques sacre mais dite vous une chose je debute avec android y’a un site android pour les nuls ben moi c’etait un nul sur android je vous jure mais bon j’ai compris le principale…je me suis pogner un task manager un antivirus pour scanner mes application ( lookout ) gratuit et fonctionne tres bien….Finalement apres 30 jeux pis 20 fond d’écrans animé je me rapelle que je me suis pris 5 heures avec illico mobile faque je me rends sur le site pour downloader l’application avec mon cellulaire je fais tout ce qui faut…met mon numéro de téléphone….recois le SMS avec le lien pour downloader l’application….deviner quoi !!! l’osti de lien fonctionne pas….je vous jure j’ai passé 30 crisssss de minute a gossé rien a faire le foutu lien veut pas loader….So fuck it j’apelle le SAC puis parle a un technicien de vidéotron. Sans vouloir être mechant osti qui savait pas quoi faire…finalement après 20 minutes j’y dit eille le fait que je sois en Wi-Fi pourrais tu causer probleme y me dit je sais pas essaye toi en 3G…Finalement c’était ca le criss de problème on doit etre en 3G WTF !!!! j’y dit écoute ben je devrais pas avoir a me metre en 3G pour dwl vos application parce que ca prend de mon data y me dit qui comprends qui savait meme pas que c’était comme ca et que désormais y’allait y avoir une note sur le site internet avisant que l’on doit se mettre en 3G pour dwl des applications….mon histoire ne finit pas la…..


ILLICO MOBILE…..TIC TAC TIC TAC…..

J’ai enfin mon illico mobile tout semble assez bien a part que l’image de rds n’est pas super…je décide d’aller montrer mon telephonne a mon beau-père ( tripeux de nouvelles technologie ) je lui montre le cell pis ces fonctions ainsi que illico mobile ensuite je mets illico mobile en background sans faire de kill avec task manager ou de ( forcer l’arret ) puis je me mets en Wi-Fi chez lui pour aller sur internet….a ce moment yé 20:03….. 2 heures plus tard a 22:03 je recois un SMS de vidéotron me disant qu’il ne me restait que 30 minutes d’écoute avec illico mobile ! KESSER !!!! je vous jure j’ai réciter la bible en 10 sec…..Dans ma tête quand je passe en Wi-Fi sa coupe le signal du 3G donc que illico mobile serait arreter mais non CRISS sa la roulé pendant 2 heures avant de décider d’arrêter par lui meme ! Juste vous dire j’avais seulement 2h30 d’écoute car jai activer mon cellulaire a la moitier de mon mois…Deja ca cest fucking cave mais bon ! Donc japelle le SAC qui me transfert a un technicien je lui explique que jetais en Wi-Fi alors comment ca que le temps a continuer de s’écouler…..y mexplique que j’aurais du forcer larret de l’application…je comprends tout ca maintenant, mais TABARNAQUE j’étais en Wi-Fi pis illico mobile ne fonctionne pas en Wi-Fi…alors il me sors que le réseau 3G continue de fonctionner en background et que les donnés continuait daffluer vers mon téléphone…..scuzer moi pardon comment tu dis ah ben losti de sans dessin c’est bizarre parce que si je suis en Wi-Fi impossible de DWL des aplications sur leurs site !!!!!!! donc c’est quoi l’histoire que mon 3G continue en arrière……..Sérieusement j’ai plus l’impression que y’on chier leur application car dite vous une chose si l’application fonctionne vraiment en background pourquoi on entend pas le son !!!! dans des jeux le son continue souvent de fonctionner ce qui nous donne un indice que l’application n’est pas complètement fermer….ou que l’application vérifie a tout les 30 min si nous sommes bel et bien en train de le regarder et que si ce n’est pas le cas de se fermer automatiquement…..Maintenant ce que je fais c’est que je ferme en tout temps mon réseau 3G en allant dans Paramètres….Sans fil et réseaux….Réseau mobile…puis je décoche Données activées….comme ça je suis sur que rien n’afflue a mon cell et que mon cell ne transmet rien !!!


ENTRE AMIS ON S’AVISE PIS ON SE COMPREND !

Si vous voulez mon avis sur tout ça c’est que vidéotron vont pouvoir fourrer ben du monde comme moi qui si connaisse pas trop avec ces smartphones…heureusement j’apprend vite et je sais ouvrir ma gueule contre ces compagnies et me faire comprendre quand quelque chose ne me plais pas….le technicien était tellement d’accord avec moi qu’il a contacter un technicien niveau 2 pour leur shooter de la marde  et leur dire qu’une fermeture après 2 heures est trop longue et que l’application devrait comprendre une fonctionnalité qui permettrais de savoir qu’elle fonctionne en background. Bref j’ai été satisfait de ce technicien même si y savais pas trop comment m’aider y m’a même dit que lui aussi trouvais que c’était de la ( foutu schnout ) y’a pas voulu dire marde haha….mais moi je vous le dit faite attention a ces compagnies et leur SUPER DUPER SERVICE parce que franchement c’est de la marde….Maintenant quand je vais regarder la télé sur mon cell et bien je vais avoir le cul serrer pis ma stresser parce que je vas avoir la chienne qu’on me crosse !!!! pis tant qu’a moi c’est pas la meilleur façons de garder ces clients….


PROBLÈME DE RÉCEPTION AVEC LES MMS.

J’ai aussi un petit problème de réception et d’envoie avec les MMS. Quand j’essaie d’envoyer une image rien a faire le message ne part pas et c’est la même chose lorsque je reçois un message avec une image je ne peux pas la télécharger….peut-être que vous avez eux le même problème laisser vos commentaires….

MadMaxHHQC vous salut HAHA !

About The Author

MadMaxHHQC

2 Responses to Illico mobile et son super background réseau 3G

  1. Mario says:

    Salut, j'ai mon estie d'voyage….j'ai eu les mêmes problèmes que toi, moi aussi j'ai appelé plusieurs technicien pour régler mon réseau 3G qui semblait vouloir être autonome!!!!!!!!! J'ai aussi des "bugs" avec les mms images….pas capable d'en envoyer!!!!!!!

    Ce qui me fait vraiment chier c'est l'estie d'ilico mobile de marde. Ce soir j'ai manqué la première période parce que l' application fonctionnait pas, pis à 2 min de la fin de la troisième, même ostie de "bug" qui dit:"Coupure dans le flux de ché pas trop quoi, redémarrer l'application"…..j'ai manqué la fin du match!!!!!

    Ché pas si c'est moi mais le seul canal qui fonctionne bien c'est LCN…..on s'en calisse tu d'LCN, j'veux que les matchs de hockey fonctionne pis si possible j'aimerais ça que mon 15$ par mois me permette de voir sport 30 pis 1 ou 2 film à TVA!!!! TVA, fonctionne jamais!!!!

    Merci!
    Mario.

    • MadMaxHHQC says:

      Wow je suis juste trop en accord avec toi, c'est vrai en criss que y'a juste LCN qui semble bien fonctionner…l'image est super clean pis sa bug pas mais RDS sti on dirait un vieux Streaming de cul….écoute je crois qu'on a pas vraiment d'autre choix que d'attendre que tout eille mieux pis en attendant de chioler pour qui se bouge le cul !

      MadMax vous salut HAHA

Powered by Wordpress Themes